Google Play services安装失败,提示应用双开中存在有高版本的

OLEOU/ lz1473/软件/2021-01-26/

google框架安装Google Play services安装失败,提示应用双开中存在有高版本的。

问题分析:

Google Play services安装失败,提示应用双开中存在有高版本的

解决方法:

卸载双开
1.系统设置--系统应用设置--谷歌开关打开(找不到就操作2.3.步骤)

2.在开发者选项里面关掉miui优化,启用gms服务选项(找不到就继续3步骤)

3.打开系统设置应用管理,把所有Google开头的软件设置为自启动

 

TAGS:小米 GG 服务 框架 google play 商店 升级 空白 版本

打赏 点赞
邮箱
验证码
昵称